<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
	<head>
		<title>Work und Play - Quadjournal</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">


<link rel="shortcut icon" href="http://quadjournal.eu/wp-content/uploads/2015/03/favicon.ico">		




<link rel="pingback" href="http://quadjournal.eu/xmlrpc.php" />

		
		<!-- css + javascript -->
		<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Yamaha Wolverine RMAX 1000 Fahrzeugtest 2021 im Mammut Freizeit Park" />
	<link rel="canonical" href="http://quadjournal.eu/yamaha-wolverine-rmax-1000/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Work und Play - Quadjournal" />
	<meta property="og:description" content="Yamaha Wolverine RMAX 1000 Fahrzeugtest 2021 im Mammut Freizeit Park" />
	<meta property="og:url" content="http://quadjournal.eu/yamaha-wolverine-rmax-1000/" />
	<meta property="og:site_name" content="Quadjournal" />
	<meta property="article:publisher" content="https://www.facebook.com/stefan.herbst.336" />
	<meta property="article:published_time" content="2021-08-30T18:40:13+00:00" />
	<meta property="article:modified_time" content="2021-08-30T18:40:19+00:00" />
	<meta property="og:image" content="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="882" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Herbst">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="11 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://quadjournal.eu/#organization","name":"Quadjournal","url":"http://quadjournal.eu/","sameAs":["https://www.facebook.com/stefan.herbst.336","https://www.instagram.com/quadjournal/","https://www.youtube.com/channel/UCYjgI7NyvMErtYOquQ7IGlA?view_as=subscriber","https://www.pinterest.de/quadjournal/"],"logo":{"@type":"ImageObject","@id":"http://quadjournal.eu/#logo","inLanguage":"de-DE","url":"http://quadjournal.eu/wp-content/uploads/2015/08/Quadjournal_Logo_150dpi.jpg","contentUrl":"http://quadjournal.eu/wp-content/uploads/2015/08/Quadjournal_Logo_150dpi.jpg","width":1000,"height":400,"caption":"Quadjournal"},"image":{"@id":"http://quadjournal.eu/#logo"}},{"@type":"WebSite","@id":"http://quadjournal.eu/#website","url":"http://quadjournal.eu/","name":"Quadjournal","description":"Quadjournal, das kostenlose ATV und Quadmagazin","publisher":{"@id":"http://quadjournal.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://quadjournal.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"http://quadjournal.eu/yamaha-wolverine-rmax-1000/#primaryimage","inLanguage":"de-DE","url":"http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal.jpg","contentUrl":"http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal.jpg","width":1000,"height":882,"caption":"Fahrtest der neuen Yamaha Wolverine RMAX 1000 2 im Freizeitpark Mammut 2021"},{"@type":"WebPage","@id":"http://quadjournal.eu/yamaha-wolverine-rmax-1000/#webpage","url":"http://quadjournal.eu/yamaha-wolverine-rmax-1000/","name":"Work und Play - Quadjournal","isPartOf":{"@id":"http://quadjournal.eu/#website"},"primaryImageOfPage":{"@id":"http://quadjournal.eu/yamaha-wolverine-rmax-1000/#primaryimage"},"datePublished":"2021-08-30T18:40:13+00:00","dateModified":"2021-08-30T18:40:19+00:00","description":"Yamaha Wolverine RMAX 1000 Fahrzeugtest 2021 im Mammut Freizeit Park","breadcrumb":{"@id":"http://quadjournal.eu/yamaha-wolverine-rmax-1000/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://quadjournal.eu/yamaha-wolverine-rmax-1000/"]}]},{"@type":"BreadcrumbList","@id":"http://quadjournal.eu/yamaha-wolverine-rmax-1000/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://quadjournal.eu/","url":"http://quadjournal.eu/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http://quadjournal.eu/yamaha-wolverine-rmax-1000/#webpage"}}]},{"@type":"Article","@id":"http://quadjournal.eu/yamaha-wolverine-rmax-1000/#article","isPartOf":{"@id":"http://quadjournal.eu/yamaha-wolverine-rmax-1000/#webpage"},"author":{"@id":"http://quadjournal.eu/#/schema/person/ff23c201af9fbee28bb5d5c7d68906c1"},"headline":"Work und Play","datePublished":"2021-08-30T18:40:13+00:00","dateModified":"2021-08-30T18:40:19+00:00","mainEntityOfPage":{"@id":"http://quadjournal.eu/yamaha-wolverine-rmax-1000/#webpage"},"publisher":{"@id":"http://quadjournal.eu/#organization"},"image":{"@id":"http://quadjournal.eu/yamaha-wolverine-rmax-1000/#primaryimage"},"keywords":["Rmax 1000","yamaha"],"articleSection":["Buggy","Side-by-Side","Test","Yamaha"],"inLanguage":"de-DE"},{"@type":"Person","@id":"http://quadjournal.eu/#/schema/person/ff23c201af9fbee28bb5d5c7d68906c1","name":"Herbst"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Quadjournal &raquo; Feed" href="http://quadjournal.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Quadjournal &raquo; Kommentar-Feed" href="http://quadjournal.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Quadjournal &raquo; Work und Play Kommentar-Feed" href="http://quadjournal.eu/yamaha-wolverine-rmax-1000/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/quadjournal.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://quadjournal.eu/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://quadjournal.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cff-css'  href='http://quadjournal.eu/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=2.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://quadjournal.eu/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://quadjournal.eu/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://quadjournal.eu/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://quadjournal.eu/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://quadjournal.eu/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://quadjournal.eu/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://quadjournal.eu/wp-content/themes/presso/css/theme.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://quadjournal.eu/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://quadjournal.eu/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://quadjournal.eu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://quadjournal.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://quadjournal.eu/wp-content/plugins/float-left-right-advertising/floatads.js?ver=5.7.3' id='floatads.js-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/quadjournal.eu","ajax_url":"http:\/\/quadjournal.eu\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://quadjournal.eu/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.0' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="http://quadjournal.eu/wp-json/" /><link rel="alternate" type="application/json" href="http://quadjournal.eu/wp-json/wp/v2/posts/4464" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://quadjournal.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://quadjournal.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://wp.me/p5LyHC-1a0' />
<link rel="alternate" type="application/json+oembed" href="http://quadjournal.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fquadjournal.eu%2Fyamaha-wolverine-rmax-1000%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://quadjournal.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fquadjournal.eu%2Fyamaha-wolverine-rmax-1000%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link href='http://fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,300,300italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #dd3333; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 300;
			color: #000000;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 13px;
			font-weight: 400;
			color: #1c1c1c;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 300; }
		.header-font-color { color: #000000; }

		.wp-caption p.wp-caption-text {
			color: #000000;
			border-bottom-color: #000000;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #dd3333;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #dd3333; }
		.button-primary { color: #dd3333; border-color: #dd3333; }
		.primary-border { border-color: #dd3333; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #dd3333;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #dd3333; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #ffffff;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #dd3333;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #dd3333; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #dd3333; }

		.widget_vw_widget_categories a:hover { color: #dd3333; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #dd3333;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
				<style type="text/css" id="wp-custom-css">
				/*
Willkommen beim benutzerdefinierten CSS!

CSS (Cascading Style Sheets) ist eine Art Code, der dem Browser sagt, wie
eine Webseite dargestellt werden soll. Du kannst diese Kommentare löschen
und mit deinen Anpassungen beginnen.

Als Standard wird dein Stylesheet nach den Theme-Stylesheets geladen, das
heißt, dass deine Regeln Vorrang haben und die Theme-CSS-Regeln
überschreiben können. Schreibe einfach hier rein, was du ändern
möchtest, du musst nicht den gesamten Stylesheet-Inhalt deines Themes
kopieren.
*/			</style>
		
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body id="top" class="post-template-default single single-post postid-4464 single-format-standard site-layout-boxed site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/stefan.herbst.336" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://plus.google.com/105610459959588677767" title="Google+" target="_blank"><i class="icon-social-gplus"></i></a><a class="site-social-icon" href="https://www.instagram.com/quadjournal/" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://www.pinterest.de/quadjournal/" title="Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a><a class="site-social-icon" href="https://www.youtube.com/channel/UCYjgI7NyvMErtYOquQ7IGlA?view_as=subscriber" title="Youtube" target="_blank"><i class="icon-social-youtube"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-topmenue" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-472" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://quadjournal.eu/magazine/" class="menu-link main-menu-link"><span>Magazin Archiv</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-2882" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://quadjournal.eu/quadjournal-2017/" class="menu-link sub-menu-link"><span>Quadjournal 2017</span></a></li>
	<li id="nav-menu-item-2207" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://quadjournal.eu/magazin-2016/" class="menu-link sub-menu-link"><span>Quadjournal 2016</span></a></li>
	<li id="nav-menu-item-1934" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://quadjournal.eu/quadjournal-2015/" class="menu-link sub-menu-link"><span>Quadjournal 2015</span></a></li>
	<li id="nav-menu-item-1930" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://quadjournal.eu/quadjournal-2014/" class="menu-link sub-menu-link"><span>Quadjournal 2014</span></a></li>
	<li id="nav-menu-item-1926" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://quadjournal.eu/quadjournal-2013/" class="menu-link sub-menu-link"><span>Quadjournal 2013</span></a></li>
	<li id="nav-menu-item-1922" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://quadjournal.eu/quadjournal-2012/" class="menu-link sub-menu-link"><span>Quadjournal 2012</span></a></li>
</ul>
</li>
<li id="nav-menu-item-3340" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://quadjournal.eu/category/test/" class="menu-link main-menu-link"><span>Test</span></a></li>
<li id="nav-menu-item-703" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://quadjournal.eu/category/hersteller/" class="menu-link main-menu-link"><span>Hersteller</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-704" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://quadjournal.eu/category/hersteller/arctic-cat/" class="menu-link sub-menu-link"><span>Arctic Cat</span></a></li>
	<li id="nav-menu-item-705" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://quadjournal.eu/category/hersteller/can-am/" class="menu-link sub-menu-link"><span>Can-Am</span></a></li>
	<li id="nav-menu-item-743" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://quadjournal.eu/category/hersteller/honda/" class="menu-link sub-menu-link"><span>Honda</span></a></li>
	<li id="nav-menu-item-706" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://quadjournal.eu/category/hersteller/kawasaki/" class="menu-link sub-menu-link"><span>Kawasaki</span></a></li>
	<li id="nav-menu-item-707" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://quadjournal.eu/category/hersteller/kymco/" class="menu-link sub-menu-link"><span>Kymco</span></a></li>
	<li id="nav-menu-item-744" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://quadjournal.eu/category/hersteller/online-quad/" class="menu-link sub-menu-link"><span>Online Quad</span></a></li>
	<li id="nav-menu-item-708" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://quadjournal.eu/category/hersteller/polaris/" class="menu-link sub-menu-link"><span>Polaris</span></a></li>
	<li id="nav-menu-item-709" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://quadjournal.eu/category/hersteller/tgb/" class="menu-link sub-menu-link"><span>TGB</span></a></li>
	<li id="nav-menu-item-710" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://quadjournal.eu/category/hersteller/yamaha/" class="menu-link sub-menu-link"><span>Yamaha</span></a></li>
</ul>
</li>
<li id="nav-menu-item-691" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://quadjournal.eu/berichte/" class="menu-link main-menu-link"><span>Berichte</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-641" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.quadjournalblog.de" class="menu-link sub-menu-link"><span>Blog</span></a></li>
	<li id="nav-menu-item-687" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://quadjournal.eu/ausfahrten/" class="menu-link sub-menu-link"><span>Ausfahrten</span></a></li>
	<li id="nav-menu-item-675" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://quadjournal.eu/tests/fahrberichte/" class="menu-link sub-menu-link"><span>Fahrberichte</span></a></li>
	<li id="nav-menu-item-683" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://quadjournal.eu/tourberichte/" class="menu-link sub-menu-link"><span>Tourberichte</span></a></li>
</ul>
</li>
<li id="nav-menu-item-928" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://quadjournal.eu/category/video/" class="menu-link main-menu-link"><span>Video</span></a></li>
<li id="nav-menu-item-3633" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a href="http://quadjournal.eu/datenschutzerklaerung/" class="menu-link main-menu-link"><span>Datenschutzerklärung</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="http://quadjournal.eu/">
																													<img src="http://quadjournal.eu/wp-content/uploads/2015/02/Quadjournal_Logo_frei-e1424516120170.jpg" alt="Quadjournal" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Quadjournal, das kostenlose ATV und Quadmagazin</h2>
																		</a>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-hauptmenue" class="main-nav list-unstyled"><li id="nav-menu-item-394" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://quadjournal.eu/magazine/" class="menu-link main-menu-link"><span>Magazin Archiv</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-2883" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://quadjournal.eu/quadjournal-2017/" class="menu-link sub-menu-link"><span>Quadjournal 2017</span></a></li>
	<li id="nav-menu-item-2209" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://quadjournal.eu/magazin-2016/" class="menu-link sub-menu-link"><span>Quadjournal 2016</span></a></li>
	<li id="nav-menu-item-1937" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://quadjournal.eu/quadjournal-2015/" class="menu-link sub-menu-link"><span>Quadjournal 2015</span></a></li>
	<li id="nav-menu-item-1938" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://quadjournal.eu/quadjournal-2014/" class="menu-link sub-menu-link"><span>Quadjournal 2014</span></a></li>
	<li id="nav-menu-item-1939" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://quadjournal.eu/quadjournal-2013/" class="menu-link sub-menu-link"><span>Quadjournal 2013</span></a></li>
	<li id="nav-menu-item-1940" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://quadjournal.eu/quadjournal-2012/" class="menu-link sub-menu-link"><span>Quadjournal 2012</span></a></li>
</ul>
</li>
<li id="nav-menu-item-3339" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://quadjournal.eu/category/test/" class="menu-link main-menu-link"><span>Test</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-4464 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://quadjournal.eu/yamaha-wolverine-rmax-1000/" title="Permalink to Work und Play" rel="bookmark">
							<img width="360" height="200" src="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" data-attachment-id="4465" data-permalink="http://quadjournal.eu/yamaha-wolverine-rmax-1000/yamaha-rmax-se-zweisitzer-quadjournal/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal.jpg" data-orig-size="1000,882" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Gerd Koch&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yamaha RMAX SE Zweisitzer Quadjournal" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal-300x265.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal.jpg" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://quadjournal.eu/yamaha-wolverine-rmax-1000/" title="Permalink to Work und Play" rel="bookmark">Work und Play</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="http://quadjournal.eu/author/superuser/" title="View all posts by Herbst">Herbst</a><span class="post-meta-separator">,</span>
			<a href="http://quadjournal.eu/yamaha-wolverine-rmax-1000/" class="post-date" title="Permalink to Work und Play" rel="bookmark">30/08/2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-3341 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://quadjournal.eu/quad-test-aeon-cobra-400-efi/" title="Permalink to Quad Test Aeon Cobra 400 EFI" rel="bookmark">
							<img width="360" height="200" src="http://quadjournal.eu/wp-content/uploads/2017/12/aufmacher-Aeon-Cobra-400-Quadjournal-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" data-attachment-id="3343" data-permalink="http://quadjournal.eu/quad-test-aeon-cobra-400-efi/aufmacher-aeon-cobra-400-quadjournal/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2017/12/aufmacher-Aeon-Cobra-400-Quadjournal.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aufmacher-Aeon-Cobra-400-Quadjournal" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2017/12/aufmacher-Aeon-Cobra-400-Quadjournal-300x200.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2017/12/aufmacher-Aeon-Cobra-400-Quadjournal.jpg" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://quadjournal.eu/quad-test-aeon-cobra-400-efi/" title="Permalink to Quad Test Aeon Cobra 400 EFI" rel="bookmark">Quad Test Aeon Cobra 400 EFI</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="http://quadjournal.eu/author/superuser/" title="View all posts by Herbst">Herbst</a><span class="post-meta-separator">,</span>
			<a href="http://quadjournal.eu/quad-test-aeon-cobra-400-efi/" class="post-date" title="Permalink to Quad Test Aeon Cobra 400 EFI" rel="bookmark">30/12/2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-3288 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://quadjournal.eu/atv-test-can-am-renegade-1000r-xxc/" title="Permalink to Can-Am Renegade Test 1000R Xxc" rel="bookmark">
							<img width="360" height="200" src="http://quadjournal.eu/wp-content/uploads/2017/12/Aufmacher-Renegade-1000R-Xxc-Quadjournal-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" data-attachment-id="3291" data-permalink="http://quadjournal.eu/atv-test-can-am-renegade-1000r-xxc/aufmacher-renegade-1000r-xxc-quadjournal/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2017/12/Aufmacher-Renegade-1000R-Xxc-Quadjournal.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aufmacher-Renegade-1000R-Xxc-Quadjournal" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2017/12/Aufmacher-Renegade-1000R-Xxc-Quadjournal-300x200.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2017/12/Aufmacher-Renegade-1000R-Xxc-Quadjournal.jpg" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://quadjournal.eu/atv-test-can-am-renegade-1000r-xxc/" title="Permalink to Can-Am Renegade Test 1000R Xxc" rel="bookmark">Can-Am Renegade Test 1000R Xxc</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="http://quadjournal.eu/author/superuser/" title="View all posts by Herbst">Herbst</a><span class="post-meta-separator">,</span>
			<a href="http://quadjournal.eu/atv-test-can-am-renegade-1000r-xxc/" class="post-date" title="Permalink to Can-Am Renegade Test 1000R Xxc" rel="bookmark">29/12/2017</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-451" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://quadjournal.eu/category/technik/" class="menu-link main-menu-link"><span>Technik</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-4430 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://quadjournal.eu/der-neue-electric-ranger-kommt-im-dezember-2021/" title="Permalink to Der neue Electric-Ranger kommt im Dezember 2021" rel="bookmark">
							<img width="360" height="200" src="http://quadjournal.eu/wp-content/uploads/2021/03/2022_polaris_ranger_electric_web_quadjournal-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" data-attachment-id="4389" data-permalink="http://quadjournal.eu/der-beginn-einer-neuen-aera-polaris-kuendigt-neu-entwickelten-ranger-mit-elektroantrieb-an/2022_polaris_ranger_electric_web_quadjournal/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/03/2022_polaris_ranger_electric_web_quadjournal.jpg" data-orig-size="2230,1391" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2022_polaris_ranger_electric_web_quadjournal" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/03/2022_polaris_ranger_electric_web_quadjournal-300x187.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/03/2022_polaris_ranger_electric_web_quadjournal-1024x639.jpg" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://quadjournal.eu/der-neue-electric-ranger-kommt-im-dezember-2021/" title="Permalink to Der neue Electric-Ranger kommt im Dezember 2021" rel="bookmark">Der neue Electric-Ranger kommt im Dezember 2021</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="http://quadjournal.eu/author/superuser/" title="View all posts by Herbst">Herbst</a><span class="post-meta-separator">,</span>
			<a href="http://quadjournal.eu/der-neue-electric-ranger-kommt-im-dezember-2021/" class="post-date" title="Permalink to Der neue Electric-Ranger kommt im Dezember 2021" rel="bookmark">07/04/2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-4414 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://quadjournal.eu/brp-fuehrt-bis-ende-2026-elektromodelle-fuer-alle-produktlinien-ein-mitarbeiter-weltweit-gesucht/" title="Permalink to BRP FÜHRT BIS ENDE 2026 ELEKTROMODELLE FÜR ALLE PRODUKTLINIEN EIN &#8211; Mitarbeiter weltweit gesucht" rel="bookmark">
							<img width="360" height="200" src="http://quadjournal.eu/wp-content/uploads/2021/04/BRP-Can-Am-Elektrofahrzeuge-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" data-attachment-id="4417" data-permalink="http://quadjournal.eu/brp-fuehrt-bis-ende-2026-elektromodelle-fuer-alle-produktlinien-ein-mitarbeiter-weltweit-gesucht/brp-can-am-elektrofahrzeuge/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/04/BRP-Can-Am-Elektrofahrzeuge.jpg" data-orig-size="800,363" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BRP Can Am Elektrofahrzeuge" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/04/BRP-Can-Am-Elektrofahrzeuge-300x136.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/04/BRP-Can-Am-Elektrofahrzeuge.jpg" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://quadjournal.eu/brp-fuehrt-bis-ende-2026-elektromodelle-fuer-alle-produktlinien-ein-mitarbeiter-weltweit-gesucht/" title="Permalink to BRP FÜHRT BIS ENDE 2026 ELEKTROMODELLE FÜR ALLE PRODUKTLINIEN EIN &#8211; Mitarbeiter weltweit gesucht" rel="bookmark">BRP FÜHRT BIS ENDE 2026 ELEKTROMODELLE FÜR ALLE PRODUKTLINIEN EIN &#8211; Mitarbeiter weltweit gesucht</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="http://quadjournal.eu/author/superuser/" title="View all posts by Herbst">Herbst</a><span class="post-meta-separator">,</span>
			<a href="http://quadjournal.eu/brp-fuehrt-bis-ende-2026-elektromodelle-fuer-alle-produktlinien-ein-mitarbeiter-weltweit-gesucht/" class="post-date" title="Permalink to BRP FÜHRT BIS ENDE 2026 ELEKTROMODELLE FÜR ALLE PRODUKTLINIEN EIN &#8211; Mitarbeiter weltweit gesucht" rel="bookmark">04/04/2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-4263 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://quadjournal.eu/edition-eble-4x4-ranger-ev/" title="Permalink to Edition Eble 4&#215;4 &#8211; Ranger EV" rel="bookmark">
							<img width="360" height="200" src="http://quadjournal.eu/wp-content/uploads/2020/07/Ranger-EV-Lithium-Ionen-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" data-attachment-id="4265" data-permalink="http://quadjournal.eu/edition-eble-4x4-ranger-ev/ranger-ev-lithium-ionen/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2020/07/Ranger-EV-Lithium-Ionen.jpg" data-orig-size="930,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ranger EV Lithium-Ionen" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2020/07/Ranger-EV-Lithium-Ionen-300x174.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2020/07/Ranger-EV-Lithium-Ionen.jpg" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://quadjournal.eu/edition-eble-4x4-ranger-ev/" title="Permalink to Edition Eble 4&#215;4 &#8211; Ranger EV" rel="bookmark">Edition Eble 4&#215;4 &#8211; Ranger EV</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="http://quadjournal.eu/author/superuser/" title="View all posts by Herbst">Herbst</a><span class="post-meta-separator">,</span>
			<a href="http://quadjournal.eu/edition-eble-4x4-ranger-ev/" class="post-date" title="Permalink to Edition Eble 4&#215;4 &#8211; Ranger EV" rel="bookmark">13/07/2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-485" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://quadjournal.eu/category/hersteller/" class="menu-link main-menu-link"><span>Hersteller</span></a><div class="sub-menu-container">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-486" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://quadjournal.eu/category/hersteller/arctic-cat/" class="menu-link sub-menu-link"><span>Arctic Cat</span></a></li>
	<li id="nav-menu-item-487" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://quadjournal.eu/category/hersteller/can-am/" class="menu-link sub-menu-link"><span>Can-Am</span></a></li>
	<li id="nav-menu-item-717" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://quadjournal.eu/category/hersteller/honda/" class="menu-link sub-menu-link"><span>Honda</span></a></li>
	<li id="nav-menu-item-495" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://quadjournal.eu/category/hersteller/kawasaki/" class="menu-link sub-menu-link"><span>Kawasaki</span></a></li>
	<li id="nav-menu-item-488" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://quadjournal.eu/category/hersteller/kymco/" class="menu-link sub-menu-link"><span>Kymco</span></a></li>
	<li id="nav-menu-item-718" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://quadjournal.eu/category/hersteller/online-quad/" class="menu-link sub-menu-link"><span>Online Quad</span></a></li>
	<li id="nav-menu-item-489" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://quadjournal.eu/category/hersteller/polaris/" class="menu-link sub-menu-link"><span>Polaris</span></a></li>
	<li id="nav-menu-item-719" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://quadjournal.eu/category/hersteller/suzuki/" class="menu-link sub-menu-link"><span>Suzuki</span></a></li>
	<li id="nav-menu-item-490" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://quadjournal.eu/category/hersteller/tgb/" class="menu-link sub-menu-link"><span>TGB</span></a></li>
	<li id="nav-menu-item-491" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://quadjournal.eu/category/hersteller/yamaha/" class="menu-link sub-menu-link"><span>Yamaha</span></a></li>
</ul>
					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-4464 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://quadjournal.eu/yamaha-wolverine-rmax-1000/" title="Permalink to Work und Play" rel="bookmark">
							<img width="360" height="200" src="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" data-attachment-id="4465" data-permalink="http://quadjournal.eu/yamaha-wolverine-rmax-1000/yamaha-rmax-se-zweisitzer-quadjournal/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal.jpg" data-orig-size="1000,882" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Gerd Koch&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yamaha RMAX SE Zweisitzer Quadjournal" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal-300x265.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal.jpg" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://quadjournal.eu/yamaha-wolverine-rmax-1000/" title="Permalink to Work und Play" rel="bookmark">Work und Play</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="http://quadjournal.eu/author/superuser/" title="View all posts by Herbst">Herbst</a><span class="post-meta-separator">,</span>
			<a href="http://quadjournal.eu/yamaha-wolverine-rmax-1000/" class="post-date" title="Permalink to Work und Play" rel="bookmark">30/08/2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-4455 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://quadjournal.eu/can-am-off-road-stellt-neue-modelle-fuer-2022-vor/" title="Permalink to Can-Am Off-Road stellt neue Modelle für 2022 vor" rel="bookmark">
							<img width="360" height="200" src="http://quadjournal.eu/wp-content/uploads/2021/08/Can-Am-Maverick-2022-200-PS-Quadjournal-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" data-attachment-id="4457" data-permalink="http://quadjournal.eu/can-am-off-road-stellt-neue-modelle-fuer-2022-vor/can-am-maverick-2022-200-ps-quadjournal/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/08/Can-Am-Maverick-2022-200-PS-Quadjournal.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Can-Am-Maverick-2022-200-PS-Quadjournal" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/08/Can-Am-Maverick-2022-200-PS-Quadjournal-300x200.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/08/Can-Am-Maverick-2022-200-PS-Quadjournal.jpg" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://quadjournal.eu/can-am-off-road-stellt-neue-modelle-fuer-2022-vor/" title="Permalink to Can-Am Off-Road stellt neue Modelle für 2022 vor" rel="bookmark">Can-Am Off-Road stellt neue Modelle für 2022 vor</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="http://quadjournal.eu/author/superuser/" title="View all posts by Herbst">Herbst</a><span class="post-meta-separator">,</span>
			<a href="http://quadjournal.eu/can-am-off-road-stellt-neue-modelle-fuer-2022-vor/" class="post-date" title="Permalink to Can-Am Off-Road stellt neue Modelle für 2022 vor" rel="bookmark">17/08/2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-4447 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://quadjournal.eu/gcc-2021-schefflenz-zieht-die-reisleine/" title="Permalink to GCC 2021 &#8211; Schefflenz zieht die Reisleine" rel="bookmark">
							<img width="360" height="200" src="http://quadjournal.eu/wp-content/uploads/2018/07/logo_maxxis_gcc_farbig_hell-web-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" data-attachment-id="3690" data-permalink="http://quadjournal.eu/gcc-2018-saisonhalbzeit-in-goldbach/logo_maxxis_gcc_farbig_hell-web-2/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2018/07/logo_maxxis_gcc_farbig_hell-web.jpg" data-orig-size="500,249" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_maxxis_gcc_farbig_hell-web" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2018/07/logo_maxxis_gcc_farbig_hell-web-300x149.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2018/07/logo_maxxis_gcc_farbig_hell-web.jpg" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://quadjournal.eu/gcc-2021-schefflenz-zieht-die-reisleine/" title="Permalink to GCC 2021 &#8211; Schefflenz zieht die Reisleine" rel="bookmark">GCC 2021 &#8211; Schefflenz zieht die Reisleine</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="http://quadjournal.eu/author/superuser/" title="View all posts by Herbst">Herbst</a><span class="post-meta-separator">,</span>
			<a href="http://quadjournal.eu/gcc-2021-schefflenz-zieht-die-reisleine/" class="post-date" title="Permalink to GCC 2021 &#8211; Schefflenz zieht die Reisleine" rel="bookmark">02/08/2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-450" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://quadjournal.eu/category/szene/" class="menu-link main-menu-link"><span>Szene</span></a><div class="sub-menu-container">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-493" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://quadjournal.eu/category/szene/sport/" class="menu-link sub-menu-link"><span>Sport</span></a></li>
	<li id="nav-menu-item-492" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://quadjournal.eu/category/szene/touren/" class="menu-link sub-menu-link"><span>Touren</span></a></li>
	<li id="nav-menu-item-720" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://quadjournal.eu/category/szene/treffen/" class="menu-link sub-menu-link"><span>Treffen</span></a></li>
</ul>
					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-4455 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://quadjournal.eu/can-am-off-road-stellt-neue-modelle-fuer-2022-vor/" title="Permalink to Can-Am Off-Road stellt neue Modelle für 2022 vor" rel="bookmark">
							<img width="360" height="200" src="http://quadjournal.eu/wp-content/uploads/2021/08/Can-Am-Maverick-2022-200-PS-Quadjournal-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" data-attachment-id="4457" data-permalink="http://quadjournal.eu/can-am-off-road-stellt-neue-modelle-fuer-2022-vor/can-am-maverick-2022-200-ps-quadjournal/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/08/Can-Am-Maverick-2022-200-PS-Quadjournal.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Can-Am-Maverick-2022-200-PS-Quadjournal" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/08/Can-Am-Maverick-2022-200-PS-Quadjournal-300x200.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/08/Can-Am-Maverick-2022-200-PS-Quadjournal.jpg" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://quadjournal.eu/can-am-off-road-stellt-neue-modelle-fuer-2022-vor/" title="Permalink to Can-Am Off-Road stellt neue Modelle für 2022 vor" rel="bookmark">Can-Am Off-Road stellt neue Modelle für 2022 vor</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="http://quadjournal.eu/author/superuser/" title="View all posts by Herbst">Herbst</a><span class="post-meta-separator">,</span>
			<a href="http://quadjournal.eu/can-am-off-road-stellt-neue-modelle-fuer-2022-vor/" class="post-date" title="Permalink to Can-Am Off-Road stellt neue Modelle für 2022 vor" rel="bookmark">17/08/2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-4439 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://quadjournal.eu/polaris-challenge-marokko-2021-rallye-abenteuer-fuer-jedermann/" title="Permalink to Polaris Challenge Marokko 2021: Rallye-Abenteuer für jedermann" rel="bookmark">
							<img width="360" height="200" src="http://quadjournal.eu/wp-content/uploads/2021/05/polarischallengemorocco_1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" data-attachment-id="4440" data-permalink="http://quadjournal.eu/polaris-challenge-marokko-2021-rallye-abenteuer-fuer-jedermann/polarischallengemorocco_1/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/05/polarischallengemorocco_1.jpg" data-orig-size="1885,1060" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="polarischallengemorocco_1" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/05/polarischallengemorocco_1-300x169.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/05/polarischallengemorocco_1-1024x576.jpg" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://quadjournal.eu/polaris-challenge-marokko-2021-rallye-abenteuer-fuer-jedermann/" title="Permalink to Polaris Challenge Marokko 2021: Rallye-Abenteuer für jedermann" rel="bookmark">Polaris Challenge Marokko 2021: Rallye-Abenteuer für jedermann</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="http://quadjournal.eu/author/superuser/" title="View all posts by Herbst">Herbst</a><span class="post-meta-separator">,</span>
			<a href="http://quadjournal.eu/polaris-challenge-marokko-2021-rallye-abenteuer-fuer-jedermann/" class="post-date" title="Permalink to Polaris Challenge Marokko 2021: Rallye-Abenteuer für jedermann" rel="bookmark">06/05/2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-4397 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://quadjournal.eu/garmin-startet-mit-neuem-produkt-trio-in-den-powersport-markt/" title="Permalink to Garmin startet mit neuem Produkt-Trio in den Powersport-Markt" rel="bookmark">
							<img width="360" height="200" src="http://quadjournal.eu/wp-content/uploads/2021/03/Garmin-Navi-Quadjournal-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" data-attachment-id="4399" data-permalink="http://quadjournal.eu/garmin-startet-mit-neuem-produkt-trio-in-den-powersport-markt/garmin-navi-quadjournal/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/03/Garmin-Navi-Quadjournal.jpg" data-orig-size="599,337" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Garmin Navi Quadjournal" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/03/Garmin-Navi-Quadjournal-300x169.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/03/Garmin-Navi-Quadjournal.jpg" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://quadjournal.eu/garmin-startet-mit-neuem-produkt-trio-in-den-powersport-markt/" title="Permalink to Garmin startet mit neuem Produkt-Trio in den Powersport-Markt" rel="bookmark">Garmin startet mit neuem Produkt-Trio in den Powersport-Markt</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="http://quadjournal.eu/author/superuser/" title="View all posts by Herbst">Herbst</a><span class="post-meta-separator">,</span>
			<a href="http://quadjournal.eu/garmin-startet-mit-neuem-produkt-trio-in-den-powersport-markt/" class="post-date" title="Permalink to Garmin startet mit neuem Produkt-Trio in den Powersport-Markt" rel="bookmark">19/03/2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-474" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://quadjournal.eu/impressum/" class="menu-link main-menu-link"><span>Impressum</span></a></li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-4464 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://quadjournal.eu/yamaha-wolverine-rmax-1000/" title="Permalink to Work und Play" rel="bookmark">Work und Play</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://quadjournal.eu/author/superuser/" title="View all posts by Herbst">Herbst</a><span class="post-meta-separator">,</span>
		<a href="http://quadjournal.eu/yamaha-wolverine-rmax-1000/" class="post-date" title="Permalink to Work und Play" rel="bookmark">30/08/2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://quadjournal.eu/yamaha-wolverine-rmax-1000/" title="Permalink to Work und Play" rel="bookmark">
				<img width="360" height="200" src="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" data-attachment-id="4465" data-permalink="http://quadjournal.eu/yamaha-wolverine-rmax-1000/yamaha-rmax-se-zweisitzer-quadjournal/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal.jpg" data-orig-size="1000,882" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Gerd Koch&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yamaha RMAX SE Zweisitzer Quadjournal" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal-300x265.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal.jpg" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-4455 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://quadjournal.eu/can-am-off-road-stellt-neue-modelle-fuer-2022-vor/" title="Permalink to Can-Am Off-Road stellt neue Modelle für 2022 vor" rel="bookmark">Can-Am Off-Road stellt neue Modelle für 2022 vor</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://quadjournal.eu/author/superuser/" title="View all posts by Herbst">Herbst</a><span class="post-meta-separator">,</span>
		<a href="http://quadjournal.eu/can-am-off-road-stellt-neue-modelle-fuer-2022-vor/" class="post-date" title="Permalink to Can-Am Off-Road stellt neue Modelle für 2022 vor" rel="bookmark">17/08/2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://quadjournal.eu/can-am-off-road-stellt-neue-modelle-fuer-2022-vor/" title="Permalink to Can-Am Off-Road stellt neue Modelle für 2022 vor" rel="bookmark">
				<img width="360" height="200" src="http://quadjournal.eu/wp-content/uploads/2021/08/Can-Am-Maverick-2022-200-PS-Quadjournal-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" data-attachment-id="4457" data-permalink="http://quadjournal.eu/can-am-off-road-stellt-neue-modelle-fuer-2022-vor/can-am-maverick-2022-200-ps-quadjournal/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/08/Can-Am-Maverick-2022-200-PS-Quadjournal.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Can-Am-Maverick-2022-200-PS-Quadjournal" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/08/Can-Am-Maverick-2022-200-PS-Quadjournal-300x200.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/08/Can-Am-Maverick-2022-200-PS-Quadjournal.jpg" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-4447 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://quadjournal.eu/gcc-2021-schefflenz-zieht-die-reisleine/" title="Permalink to GCC 2021 &#8211; Schefflenz zieht die Reisleine" rel="bookmark">GCC 2021 &#8211; Schefflenz zieht die Reisleine</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://quadjournal.eu/author/superuser/" title="View all posts by Herbst">Herbst</a><span class="post-meta-separator">,</span>
		<a href="http://quadjournal.eu/gcc-2021-schefflenz-zieht-die-reisleine/" class="post-date" title="Permalink to GCC 2021 &#8211; Schefflenz zieht die Reisleine" rel="bookmark">02/08/2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://quadjournal.eu/gcc-2021-schefflenz-zieht-die-reisleine/" title="Permalink to GCC 2021 &#8211; Schefflenz zieht die Reisleine" rel="bookmark">
				<img width="360" height="200" src="http://quadjournal.eu/wp-content/uploads/2018/07/logo_maxxis_gcc_farbig_hell-web-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" data-attachment-id="3690" data-permalink="http://quadjournal.eu/gcc-2018-saisonhalbzeit-in-goldbach/logo_maxxis_gcc_farbig_hell-web-2/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2018/07/logo_maxxis_gcc_farbig_hell-web.jpg" data-orig-size="500,249" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_maxxis_gcc_farbig_hell-web" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2018/07/logo_maxxis_gcc_farbig_hell-web-300x149.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2018/07/logo_maxxis_gcc_farbig_hell-web.jpg" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-4439 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://quadjournal.eu/polaris-challenge-marokko-2021-rallye-abenteuer-fuer-jedermann/" title="Permalink to Polaris Challenge Marokko 2021: Rallye-Abenteuer für jedermann" rel="bookmark">Polaris Challenge Marokko 2021: Rallye-Abenteuer für jedermann</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://quadjournal.eu/author/superuser/" title="View all posts by Herbst">Herbst</a><span class="post-meta-separator">,</span>
		<a href="http://quadjournal.eu/polaris-challenge-marokko-2021-rallye-abenteuer-fuer-jedermann/" class="post-date" title="Permalink to Polaris Challenge Marokko 2021: Rallye-Abenteuer für jedermann" rel="bookmark">06/05/2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://quadjournal.eu/polaris-challenge-marokko-2021-rallye-abenteuer-fuer-jedermann/" title="Permalink to Polaris Challenge Marokko 2021: Rallye-Abenteuer für jedermann" rel="bookmark">
				<img width="360" height="200" src="http://quadjournal.eu/wp-content/uploads/2021/05/polarischallengemorocco_1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" data-attachment-id="4440" data-permalink="http://quadjournal.eu/polaris-challenge-marokko-2021-rallye-abenteuer-fuer-jedermann/polarischallengemorocco_1/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/05/polarischallengemorocco_1.jpg" data-orig-size="1885,1060" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="polarischallengemorocco_1" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/05/polarischallengemorocco_1-300x169.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/05/polarischallengemorocco_1-1024x576.jpg" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-4430 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://quadjournal.eu/der-neue-electric-ranger-kommt-im-dezember-2021/" title="Permalink to Der neue Electric-Ranger kommt im Dezember 2021" rel="bookmark">Der neue Electric-Ranger kommt im Dezember 2021</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://quadjournal.eu/author/superuser/" title="View all posts by Herbst">Herbst</a><span class="post-meta-separator">,</span>
		<a href="http://quadjournal.eu/der-neue-electric-ranger-kommt-im-dezember-2021/" class="post-date" title="Permalink to Der neue Electric-Ranger kommt im Dezember 2021" rel="bookmark">07/04/2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://quadjournal.eu/der-neue-electric-ranger-kommt-im-dezember-2021/" title="Permalink to Der neue Electric-Ranger kommt im Dezember 2021" rel="bookmark">
				<img width="360" height="200" src="http://quadjournal.eu/wp-content/uploads/2021/03/2022_polaris_ranger_electric_web_quadjournal-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" data-attachment-id="4389" data-permalink="http://quadjournal.eu/der-beginn-einer-neuen-aera-polaris-kuendigt-neu-entwickelten-ranger-mit-elektroantrieb-an/2022_polaris_ranger_electric_web_quadjournal/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/03/2022_polaris_ranger_electric_web_quadjournal.jpg" data-orig-size="2230,1391" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2022_polaris_ranger_electric_web_quadjournal" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/03/2022_polaris_ranger_electric_web_quadjournal-300x187.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/03/2022_polaris_ranger_electric_web_quadjournal-1024x639.jpg" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-4420 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://quadjournal.eu/helfende-hand-beim-britischen-kleinbauern-polaris-ranger-video/" title="Permalink to Helfende Hand beim britischen Pferdehalter &#8211; Polaris Ranger (VIDEO)" rel="bookmark">Helfende Hand beim britischen Pferdehalter &#8211; Polaris Ranger (VIDEO)</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://quadjournal.eu/author/superuser/" title="View all posts by Herbst">Herbst</a><span class="post-meta-separator">,</span>
		<a href="http://quadjournal.eu/helfende-hand-beim-britischen-kleinbauern-polaris-ranger-video/" class="post-date" title="Permalink to Helfende Hand beim britischen Pferdehalter &#8211; Polaris Ranger (VIDEO)" rel="bookmark">07/04/2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://quadjournal.eu/helfende-hand-beim-britischen-kleinbauern-polaris-ranger-video/" title="Permalink to Helfende Hand beim britischen Pferdehalter &#8211; Polaris Ranger (VIDEO)" rel="bookmark">
				<img width="360" height="200" src="http://quadjournal.eu/wp-content/uploads/2021/04/polaris-rangerstories-uk-Aufmacher-Quadjournal-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" data-attachment-id="4423" data-permalink="http://quadjournal.eu/helfende-hand-beim-britischen-kleinbauern-polaris-ranger-video/polaris-rangerstories-uk-aufmacher-quadjournal/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/04/polaris-rangerstories-uk-Aufmacher-Quadjournal.jpg" data-orig-size="1078,606" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="polaris-rangerstories-uk-Aufmacher Quadjournal" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/04/polaris-rangerstories-uk-Aufmacher-Quadjournal-300x169.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/04/polaris-rangerstories-uk-Aufmacher-Quadjournal-1024x576.jpg" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-4414 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://quadjournal.eu/brp-fuehrt-bis-ende-2026-elektromodelle-fuer-alle-produktlinien-ein-mitarbeiter-weltweit-gesucht/" title="Permalink to BRP FÜHRT BIS ENDE 2026 ELEKTROMODELLE FÜR ALLE PRODUKTLINIEN EIN &#8211; Mitarbeiter weltweit gesucht" rel="bookmark">BRP FÜHRT BIS ENDE 2026 ELEKTROMODELLE FÜR ALLE PRODUKTLINIEN EIN &#8211; Mitarbeiter weltweit gesucht</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://quadjournal.eu/author/superuser/" title="View all posts by Herbst">Herbst</a><span class="post-meta-separator">,</span>
		<a href="http://quadjournal.eu/brp-fuehrt-bis-ende-2026-elektromodelle-fuer-alle-produktlinien-ein-mitarbeiter-weltweit-gesucht/" class="post-date" title="Permalink to BRP FÜHRT BIS ENDE 2026 ELEKTROMODELLE FÜR ALLE PRODUKTLINIEN EIN &#8211; Mitarbeiter weltweit gesucht" rel="bookmark">04/04/2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://quadjournal.eu/brp-fuehrt-bis-ende-2026-elektromodelle-fuer-alle-produktlinien-ein-mitarbeiter-weltweit-gesucht/" title="Permalink to BRP FÜHRT BIS ENDE 2026 ELEKTROMODELLE FÜR ALLE PRODUKTLINIEN EIN &#8211; Mitarbeiter weltweit gesucht" rel="bookmark">
				<img width="360" height="200" src="http://quadjournal.eu/wp-content/uploads/2021/04/BRP-Can-Am-Elektrofahrzeuge-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" data-attachment-id="4417" data-permalink="http://quadjournal.eu/brp-fuehrt-bis-ende-2026-elektromodelle-fuer-alle-produktlinien-ein-mitarbeiter-weltweit-gesucht/brp-can-am-elektrofahrzeuge/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/04/BRP-Can-Am-Elektrofahrzeuge.jpg" data-orig-size="800,363" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BRP Can Am Elektrofahrzeuge" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/04/BRP-Can-Am-Elektrofahrzeuge-300x136.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/04/BRP-Can-Am-Elektrofahrzeuge.jpg" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-4405 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://quadjournal.eu/jay-parts-fruehlingsaktion-mit-nachlaessen/" title="Permalink to Jay Parts: Frühlingsaktion mit Nachlässen" rel="bookmark">Jay Parts: Frühlingsaktion mit Nachlässen</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://quadjournal.eu/author/superuser/" title="View all posts by Herbst">Herbst</a><span class="post-meta-separator">,</span>
		<a href="http://quadjournal.eu/jay-parts-fruehlingsaktion-mit-nachlaessen/" class="post-date" title="Permalink to Jay Parts: Frühlingsaktion mit Nachlässen" rel="bookmark">26/03/2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://quadjournal.eu/jay-parts-fruehlingsaktion-mit-nachlaessen/" title="Permalink to Jay Parts: Frühlingsaktion mit Nachlässen" rel="bookmark">
				<img width="360" height="200" src="http://quadjournal.eu/wp-content/uploads/2021/03/Spring-Special-Demon-Powersports-Jay-Parts-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" data-attachment-id="4406" data-permalink="http://quadjournal.eu/jay-parts-fruehlingsaktion-mit-nachlaessen/spring-special-demon-powersports-jay-parts/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/03/Spring-Special-Demon-Powersports-Jay-Parts.jpg" data-orig-size="1200,628" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Spring Special Demon Powersports Jay Parts" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/03/Spring-Special-Demon-Powersports-Jay-Parts-300x157.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/03/Spring-Special-Demon-Powersports-Jay-Parts-1024x536.jpg" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-4464" class="post-4464 post type-post status-publish format-standard has-post-thumbnail hentry category-buggy category-side-by-side category-test category-yamaha tag-rmax-1000 tag-yamaha">
						<div class="tags clearfix">
							<a class="label " href="http://quadjournal.eu/category/buggy/" title="View all posts in Buggy" rel="category">Buggy</a><a class="label " href="http://quadjournal.eu/category/side-by-side/" title="View all posts in Side-by-Side" rel="category">Side-by-Side</a><a class="label " href="http://quadjournal.eu/category/test/" title="View all posts in Test" rel="category">Test</a><a class="label " href="http://quadjournal.eu/category/hersteller/yamaha/" title="View all posts in Yamaha" rel="category">Yamaha</a>						</div>

						<h1 class="post-title title title-large entry-title">Work und Play</h1>

						
						<hr class="hr-thin-bottom">

												
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="http://quadjournal.eu/author/superuser/" title="View all posts by Herbst"><span class="fn">Herbst</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="http://quadjournal.eu/yamaha-wolverine-rmax-1000/" class="post-date updated" title="Permalink to Work und Play" rel="bookmark">30/08/2021</a>
</div>						
												
						<div class="post-content clearfix">
														
<p><strong>Yamaha Wolverine RMAX 1000 Fahrzeugtest 2021 im Mammut Freizeit Park</strong></p>



<p><strong>Fotos: Gerd Koch</strong>, <strong>Yamaha</strong></p>



<figure class="wp-block-image size-large"><a href="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal.jpg"><img data-attachment-id="4465" data-permalink="http://quadjournal.eu/yamaha-wolverine-rmax-1000/yamaha-rmax-se-zweisitzer-quadjournal/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal.jpg" data-orig-size="1000,882" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Gerd Koch&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yamaha RMAX SE Zweisitzer Quadjournal" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal-300x265.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal.jpg" loading="lazy" width="1000" height="882" src="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal.jpg" alt="" class="wp-image-4465" srcset="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal.jpg 1000w, http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal-300x265.jpg 300w, http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal-768x677.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption>Mein Fahrtest der neuen Yamaha Wolverine, hier: RMAX 1000 2 SE, im Freizeitpark Mammut 2021</figcaption></figure>



<p>Crossover-Modelle liegen im Trend, also solche Modelle mit denen man die Welt zweier Fahrzeugsegmente gleichzeitig erleben kann. Dass dabei ein Kompromiss herauskommt, ist von vornherein klar. Doch wie gut oder weniger gut ist dieser im Fall der RMAX Wolverine 1000 von Yamaha gelungen? Dazu mein Fahrtest.</p>



<p>Der Freizeitpark Mammut bei Stadtoldendorf in der Mitte Deutschlands ist das Testgelände. Als Gastgeber hat Yamaha-Motor Deutschland Fachjournalisten zum ausgiebigen Testen geladen. Diente der Freizeitpark bisher vorwiegend Geländewagenfahrern als Spielwiese, findet der Park mit seinen Hügeln und Wäldern sowie offenen Flächen auf 130 Hektar und einem 15 Kilometer langen Offroadwegenetz auch bei den Side-by-Side Piloten immer mehr Anhänger. Nach dem Test gehöre ich definitiv dazu.</p>



<figure class="wp-block-image size-large"><a href="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-1000-Testfahrt-Freizeitpark-Mammut-web.jpg"><img data-attachment-id="4487" data-permalink="http://quadjournal.eu/yamaha_rmax-1000-testfahrt-freizeitpark-mammut-web/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-1000-Testfahrt-Freizeitpark-Mammut-web.jpg" data-orig-size="1000,442" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Gerd Koch&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yamaha_RMAX-1000-Testfahrt-Freizeitpark-Mammut-web" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-1000-Testfahrt-Freizeitpark-Mammut-web-300x133.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-1000-Testfahrt-Freizeitpark-Mammut-web.jpg" loading="lazy" width="1000" height="442" src="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-1000-Testfahrt-Freizeitpark-Mammut-web.jpg" alt="" class="wp-image-4487" srcset="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-1000-Testfahrt-Freizeitpark-Mammut-web.jpg 1000w, http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-1000-Testfahrt-Freizeitpark-Mammut-web-300x133.jpg 300w, http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-1000-Testfahrt-Freizeitpark-Mammut-web-768x339.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption>Freizeitpark Mammut. Was links oben im Wald und auf den Flächen dahinter auf den Offroader zukommt kann es in sich haben.</figcaption></figure>



<p><strong>Einsteigen</strong></p>



<p>Die wuchtige Front der RMAX verspricht Sportlichkeit und Kraft. Das neue RMAX Modell gibt es in Deutschland in den beiden Versionen SE und Basis &#8211; jeweils als Zwei- und Viersitzer. Yamaha gibt dem RMAX den neu entwickelten Zweizylinder Reihenmotor mit 999 ccm Hubraum und ca. 108 PS Leistung mit an den Start. Ob der den Weg auch in die kommende ATV-Generation findet? Das bleibt zu hoffen. </p>



<figure class="wp-block-image size-large"><a href="http://quadjournal.eu/wp-content/uploads/2021/08/2021-Yamaha-YXE1000EW-21AS-EU-Detail-001-03.jpg"><img data-attachment-id="4493" data-permalink="http://quadjournal.eu/yamaha-wolverine-rmax-1000/2021-yamaha-yxe1000ew-21as-eu-detail-001-03/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/08/2021-Yamaha-YXE1000EW-21AS-EU-Detail-001-03.jpg" data-orig-size="2000,1125" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021-Yamaha-YXE1000EW-21AS-EU-Detail-001-03" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/08/2021-Yamaha-YXE1000EW-21AS-EU-Detail-001-03-300x169.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/08/2021-Yamaha-YXE1000EW-21AS-EU-Detail-001-03-1024x576.jpg" loading="lazy" width="1024" height="576" src="http://quadjournal.eu/wp-content/uploads/2021/08/2021-Yamaha-YXE1000EW-21AS-EU-Detail-001-03-1024x576.jpg" alt="" class="wp-image-4493" srcset="http://quadjournal.eu/wp-content/uploads/2021/08/2021-Yamaha-YXE1000EW-21AS-EU-Detail-001-03-1024x576.jpg 1024w, http://quadjournal.eu/wp-content/uploads/2021/08/2021-Yamaha-YXE1000EW-21AS-EU-Detail-001-03-300x169.jpg 300w, http://quadjournal.eu/wp-content/uploads/2021/08/2021-Yamaha-YXE1000EW-21AS-EU-Detail-001-03-768x432.jpg 768w, http://quadjournal.eu/wp-content/uploads/2021/08/2021-Yamaha-YXE1000EW-21AS-EU-Detail-001-03-1536x864.jpg 1536w, http://quadjournal.eu/wp-content/uploads/2021/08/2021-Yamaha-YXE1000EW-21AS-EU-Detail-001-03-1140x641.jpg 1140w, http://quadjournal.eu/wp-content/uploads/2021/08/2021-Yamaha-YXE1000EW-21AS-EU-Detail-001-03.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>Der Zweizylinder Reihenmotor mit 108 PS Leistung und 999ccm Hubraum ist eine Neuentwicklung von Yamaha.</figcaption></figure>



<p>Die Kombination aus CVT-Antrieb und einer vorgelagerten Fliehkraftkupplung schont den Antriebsriemen bei Belastung enorm. Bei allen Fahrsituationen wird der Riemen auf Spannung gehalten und kann so nicht durchrutschen und sich abnutzen oder bis zum Reißen erhitzen. Obendrein ermöglicht das ein weiches Ansprechverhalten beim leichten Gasgeben, zum Beispiel in selektiven Fahrsituationen. In den USA gibt es deshalb werksseitig 10 Jahre Garantie auf alle Antriebsriemen mit dem exklusiven Yamaha Ultramatic Getriebe in ATVs und UTVs. Ein Kaufanreiz auch bei uns?</p>



<figure class="wp-block-image size-large"><a href="http://quadjournal.eu/wp-content/uploads/2021/08/Cockpit-Rmax-1000-SE.jpg"><img data-attachment-id="4491" data-permalink="http://quadjournal.eu/yamaha-wolverine-rmax-1000/cockpit-rmax-1000-se/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/08/Cockpit-Rmax-1000-SE.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Gerd Koch&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cockpit Rmax 1000 SE" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/08/Cockpit-Rmax-1000-SE-300x200.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/08/Cockpit-Rmax-1000-SE.jpg" loading="lazy" width="1000" height="667" src="http://quadjournal.eu/wp-content/uploads/2021/08/Cockpit-Rmax-1000-SE.jpg" alt="" class="wp-image-4491" srcset="http://quadjournal.eu/wp-content/uploads/2021/08/Cockpit-Rmax-1000-SE.jpg 1000w, http://quadjournal.eu/wp-content/uploads/2021/08/Cockpit-Rmax-1000-SE-300x200.jpg 300w, http://quadjournal.eu/wp-content/uploads/2021/08/Cockpit-Rmax-1000-SE-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption>Auch nach einem ordentlichen Offroadeinsatz bleiben alle Schalter selbst mit Handschuhen sehr griffig.</figcaption></figure>



<p>Ein Kunststoff Sicherheitspolster in Arm-/Schulterhöhe erschweren das Einsteigen, reflektieren aber deutlich das Sicherheitsbedürfnis bei Yamaha zurückgehend auf die Rhino Ära. Die beiden Vordersitze sind super bequem und muten qualitativ hochwertig an. Sie bieten ordentlich Seitenhalt. Die Fahrer- und Beifahrertür könnte für meinen Geschmack höher und noch solider gestaltet sein. </p>



<figure class="wp-block-image size-large"><a href="http://quadjournal.eu/wp-content/uploads/2021/08/Wolverine-RMAX-Tuer-Basis-Modell.jpg"><img data-attachment-id="4474" data-permalink="http://quadjournal.eu/wolverine-rmax-tuer-basis-modell/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/08/Wolverine-RMAX-Tuer-Basis-Modell.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Gerd Koch&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Wolverine RMAX Tür Basis Modell" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/08/Wolverine-RMAX-Tuer-Basis-Modell-300x200.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/08/Wolverine-RMAX-Tuer-Basis-Modell.jpg" loading="lazy" width="1000" height="667" src="http://quadjournal.eu/wp-content/uploads/2021/08/Wolverine-RMAX-Tuer-Basis-Modell.jpg" alt="" class="wp-image-4474" srcset="http://quadjournal.eu/wp-content/uploads/2021/08/Wolverine-RMAX-Tuer-Basis-Modell.jpg 1000w, http://quadjournal.eu/wp-content/uploads/2021/08/Wolverine-RMAX-Tuer-Basis-Modell-300x200.jpg 300w, http://quadjournal.eu/wp-content/uploads/2021/08/Wolverine-RMAX-Tuer-Basis-Modell-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption>Die Türen könnten für meinen Geschmack noch höher gezogen sein. Damit bieten sie noch mehr Schutz, verringern aber die gute Sicht zur Seite. Der Armschutz oberhalb der Tür zu sehen, erschwert das Einsteigen für große Personen.</figcaption></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="4497" data-permalink="http://quadjournal.eu/yamaha-wolverine-rmax-1000/yamaha_rmax-wolverine-1000-sitze-quadjournal-web/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Wolverine-1000-Sitze-Quadjournal-web.jpg" data-orig-size="667,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Gerd Koch&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yamaha_RMAX-Wolverine-1000-Sitze-Quadjournal-web" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Wolverine-1000-Sitze-Quadjournal-web-200x300.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Wolverine-1000-Sitze-Quadjournal-web.jpg" loading="lazy" width="667" height="1000" src="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Wolverine-1000-Sitze-Quadjournal-web.jpg" alt="" class="wp-image-4497" srcset="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Wolverine-1000-Sitze-Quadjournal-web.jpg 667w, http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Wolverine-1000-Sitze-Quadjournal-web-200x300.jpg 200w" sizes="(max-width: 667px) 100vw, 667px" /><figcaption>Die Sitze sind eine Klasse für sich. Der Sicherheitsgurt ist sehr einfach höhenverstellbar.</figcaption></figure>



<p>Der Fahrersitz ist in der Längsachse verschiebbar &#8211; der des Beifahrers aber nicht. Das höhenverstellbare Lenkrad mit Servo-Unterstützung ist durch dicken Gummi super griffig und schützt Hände vor möglichen Vibrationen. Der digitale Tacho ist selbsterklärend und gut ablesbar. Die Drehschalter für drei Power-Fahrmodi (nur im SE-Modell), Licht und zuschaltbaren Allradantrieb bzw. Differentialsperre für die Vorderachse sind groß gehalten und damit mit Handschuhen ausgezeichnet zu bedienen. Mechanische Handbremse wie im Auto. Leichtgängige Schaltung aus Neutral in High, Low und in die andere Richtung in den Rückwärtsgang. Anschnallen funktioniert mit den höhenverstellbaren Gurten ohne große gymnastische Übung prima. Ich bin bereit für die ersten Testrunden.</p>



<figure class="wp-block-image size-large"><a href="http://quadjournal.eu/wp-content/uploads/2021/08/Tacho-Cockpit-Rmax-1000-SE.jpg"><img data-attachment-id="4472" data-permalink="http://quadjournal.eu/tacho-cockpit-rmax-1000-se/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/08/Tacho-Cockpit-Rmax-1000-SE.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Gerd Koch&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tacho Cockpit Rmax 1000 SE" data-image-description="&lt;p&gt;Das Cockpit und der digitale Tacho sind selbsterklärend.&lt;/p&gt;
" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/08/Tacho-Cockpit-Rmax-1000-SE-300x200.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/08/Tacho-Cockpit-Rmax-1000-SE.jpg" loading="lazy" width="1000" height="667" src="http://quadjournal.eu/wp-content/uploads/2021/08/Tacho-Cockpit-Rmax-1000-SE.jpg" alt="" class="wp-image-4472" srcset="http://quadjournal.eu/wp-content/uploads/2021/08/Tacho-Cockpit-Rmax-1000-SE.jpg 1000w, http://quadjournal.eu/wp-content/uploads/2021/08/Tacho-Cockpit-Rmax-1000-SE-300x200.jpg 300w, http://quadjournal.eu/wp-content/uploads/2021/08/Tacho-Cockpit-Rmax-1000-SE-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption>Das Cockpit und der digitale Tacho sind selbsterklärend.</figcaption></figure>



<p><strong>Fahren</strong></p>



<p>Fauchend springt der Zweizylinder hinter mir beim Drehen des Zündschlüssels an. Butterweich Vorwärtsfahrstufe einlegen, Power-Modus auf Trail und gut dosierbar setzt sich die Wolverine RMAX 1000 2, ein Zweisitzer Testmodell in der SE-Ausstattung, in Bewegung. Und der Testtag wird abwechslungsreich werden. Dafür sorgte nicht nur das Wetter. Als Inhaber des Freizeitparks fährt Jeroen Bernard Jansen in der ersten Runde mit einem der Testmodelle vorneweg. Gut so. Die Verzweigungen sind vielfältig und im Wald oder auf den selektiven Offroadwegen soll keiner schon auf den ersten Metern verloren gehen.</p>



<p>Die Motorgeräusche wirken gedämpfter als in den Side-by-Sides, die ich bisher gefahren habe. Yamaha hat Zeit bei der Entwicklung in eine möglichst gute Geräuschdämpfung verwendet.</p>



<figure class="wp-block-image size-large is-resized"><img data-attachment-id="4486" data-permalink="http://quadjournal.eu/yamaha_rmax-crawl-trail-sport-modus-wolverine-1000-se-quadjournal-web/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Crawl-Trail-Sport-Modus-Wolverine-1000-SE-Quadjournal-web.jpg" data-orig-size="779,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Gerd Koch&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yamaha_RMAX-Crawl-Trail-Sport-Modus-Wolverine-1000-SE-Quadjournal-web" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Crawl-Trail-Sport-Modus-Wolverine-1000-SE-Quadjournal-web-234x300.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Crawl-Trail-Sport-Modus-Wolverine-1000-SE-Quadjournal-web.jpg" loading="lazy" src="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Crawl-Trail-Sport-Modus-Wolverine-1000-SE-Quadjournal-web.jpg" alt="" class="wp-image-4486" width="408" height="524" srcset="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Crawl-Trail-Sport-Modus-Wolverine-1000-SE-Quadjournal-web.jpg 779w, http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Crawl-Trail-Sport-Modus-Wolverine-1000-SE-Quadjournal-web-234x300.jpg 234w, http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Crawl-Trail-Sport-Modus-Wolverine-1000-SE-Quadjournal-web-768x986.jpg 768w" sizes="(max-width: 408px) 100vw, 408px" /><figcaption>Je nach Einsatzzweck ist die Leistungsabgabe über die D-Modus-Steuerung einstellbar.Es stehen drei Modi zur Verfügung &#8211; je nach Einsatzzweck. Im Zusammenspiel mit dem Chip-Controlled-Throttle (Gasannahme übers Pedal) lässt sich die neue Wolverine punktgenau pilotieren.</figcaption></figure>



<p>Über den dreistufigen D-Modus (Sport, Trail, Crawl) lässt sich das Ansprechverhalten der abzurufenden Motorleistung verstellen. Die Leistung selbst steht immer im vollen Umfang zur Verfügung. Die Umsetzung über das Gaspedal ist dabei, je nach Geländeanspruch, unterschiedlich. Und das ist deutlich zu spüren.</p>



<p>Ich bin wie gesagt im Trail Modus unterwegs. Die Wolverine spricht hier weich doch mit zunehmenden Druck aufs Gaspedal immer kraftvoller an. Schon auf den ersten Wald- und Wiesenwegen pilotiert sie sich angenehm und immer gut kontrollierbar. Es geht streckenweise durch tiefe, ausgewaschene Rinnen die viel Gelegenheit geben, die Verschränkung, das Lenkverhalten und die Servounterstützung abzufragen. Letztere ist groß. Das Lenkrad schlägt mir im ganzen Tagesverlauf nie auch nur annähernd aus der Hand oder lässt Schläge von Unebenheiten ungefiltert durch. Top.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="4498" data-permalink="http://quadjournal.eu/yamaha-wolverine-rmax-1000/yamaha_rmax-1000-2-se-speed-quadjournal-web/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-1000-2-SE-Speed-Quadjournal-web.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Gerd Koch&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yamaha_RMAX-1000-2-SE-Speed-Quadjournal-web" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-1000-2-SE-Speed-Quadjournal-web-300x200.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-1000-2-SE-Speed-Quadjournal-web.jpg" loading="lazy" width="1000" height="667" src="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-1000-2-SE-Speed-Quadjournal-web.jpg" alt="" class="wp-image-4498" srcset="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-1000-2-SE-Speed-Quadjournal-web.jpg 1000w, http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-1000-2-SE-Speed-Quadjournal-web-300x200.jpg 300w, http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-1000-2-SE-Speed-Quadjournal-web-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption>Bei dem Wolverine RE Modell sind die verbauten Fox Q3 Dämpfer nur in der Druckstufe verstellbar. Das gelingt leicht und ohne Werkzeug. </figcaption></figure>



<figure class="wp-block-image size-large"><a href="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Wolverine-Fox-Daempfer-Verstellung-web-Quadjournal.jpg"><img data-attachment-id="4482" data-permalink="http://quadjournal.eu/yamaha_rmax-wolverine-fox-daempfer-verstellung-web-quadjournal/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Wolverine-Fox-Daempfer-Verstellung-web-Quadjournal.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Gerd Koch&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yamaha_RMAX-Wolverine-Fox-Dämpfer-Verstellung-web-Quadjournal" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Wolverine-Fox-Daempfer-Verstellung-web-Quadjournal-300x200.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Wolverine-Fox-Daempfer-Verstellung-web-Quadjournal.jpg" loading="lazy" width="1000" height="667" src="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Wolverine-Fox-Daempfer-Verstellung-web-Quadjournal.jpg" alt="" class="wp-image-4482" srcset="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Wolverine-Fox-Daempfer-Verstellung-web-Quadjournal.jpg 1000w, http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Wolverine-Fox-Daempfer-Verstellung-web-Quadjournal-300x200.jpg 300w, http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Wolverine-Fox-Daempfer-Verstellung-web-Quadjournal-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption>Durch den Drehmechanismus oberhalb des Dämpfers lässt sich die Druckstufe einfach verstellen. Eine Zugstufenverstellung gibt es leider nicht.</figcaption></figure>



<p>Bei den wenigen Gelegenheiten im Testgelände die RMAX bei höheren Geschwindigkeiten im Sport Modus „fliegen“ zu lassen erweist sich mir persönlich die Servounterstützung dann allerdings einen Tick zu nervös sprich zu stark unterstützend eingestellt. Für den Modus Trail und Crawl passt sie mir perfekt. Apropos Sportmodus: Der Motor gibt sich hier beim kleinsten Tritt aufs Gaspedal mit seinen 108 PS spritzig und bärenstark. Meine mir bekannten US-Kollegen attestieren dem Yamaha RMAX 2 1000 auf topfebener Strecke einen Topspeed von 70 mph. Das sind rund 112 km/h. Eine Möglichkeit das im Freizeitpark zu überprüfen gibt es nicht. Deutlich erfahrbar war allerdings die absichtlich geringere Motorbremswirkung in diesem Modus. Die beiden anderen Modi lassen, passend für den gedachten Einsatzzweck, eine stärkere Motorbremswirkung zu.</p>



<p>Ich nutze die Gelegenheit, die Dämpfung zu verstellen. Die massigen Fox Q3 Dämpfer sind narrensicher, auch mit verschlammten Handschuhen, ohne Werkzeug zu verstellen. Allerdings nur in der Druck- nicht in der Zugstufe. Letztere Verstellmöglichkeit wäre für sportlichen Einsatz wünschenswert gewesen. Die Unterschiede bei der möglichen Druckstufeneinstellungen sind mir vom Ergebnis bei den vorgefundenen Fahrmöglichkeiten am Testtag bei forscher Fahrweise nicht stark genug. Für den Freizeiteinsatz passen sie. Stabilisatoren an der Vorder- und Hinterachse verringern bei Kurvenfahrten das Wankverhalten des hochbeinigen Side-by-Sides. Prima. Breite Bereifung tut ihr übriges in Bezug auf Kurvenfahrstabilität.</p>



<figure class="wp-block-image size-large"><a href="http://quadjournal.eu/wp-content/uploads/2021/08/RMAX-Wolverine-Radaufhaengung-hinten-mit-Stabi.jpg"><img data-attachment-id="4470" data-permalink="http://quadjournal.eu/rmax-wolverine-radaufhaengung-hinten-mit-stabi/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/08/RMAX-Wolverine-Radaufhaengung-hinten-mit-Stabi.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Gerd Koch&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RMAX-Wolverine-Radaufhängung-hinten-mit-Stabi" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/08/RMAX-Wolverine-Radaufhaengung-hinten-mit-Stabi-300x200.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/08/RMAX-Wolverine-Radaufhaengung-hinten-mit-Stabi.jpg" loading="lazy" width="1000" height="667" src="http://quadjournal.eu/wp-content/uploads/2021/08/RMAX-Wolverine-Radaufhaengung-hinten-mit-Stabi.jpg" alt="" class="wp-image-4470" srcset="http://quadjournal.eu/wp-content/uploads/2021/08/RMAX-Wolverine-Radaufhaengung-hinten-mit-Stabi.jpg 1000w, http://quadjournal.eu/wp-content/uploads/2021/08/RMAX-Wolverine-Radaufhaengung-hinten-mit-Stabi-300x200.jpg 300w, http://quadjournal.eu/wp-content/uploads/2021/08/RMAX-Wolverine-Radaufhaengung-hinten-mit-Stabi-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption>Breite Bereifung und Stabilisatoren an allen Achsen ermöglichen eine gute Kurvenstabilität ohne viel Wanken.</figcaption></figure>



<p>Kann ich das Leistungspotential der neuen Wolverine leider nicht auf dem Gelände des Parks voll austesten, geht das um so besser mit dem Trail und Crawl Modus. Und dabei passiert mir ein Mißgeschick. Der Offroadweg vor mir wird immer enger und selektiver. Der Allrad ist jetzt zugeschaltet, der Fahrmodus bleibt weiter auf Trail geschaltet, die Fahrgeschwindigkeit reduziert sich deutlich bis auf teilweise unter Schrittgeschwindigkeit. Die Wolverine beginnt über Steine und starke Verschränkungen zu klettern &#8211; doch immer unwilliger. Irgendetwas stimmt nicht. Mit dieser Feststellung schießt es mir fast gleichzeitig durch den Kopf: Ich bin statt im untersetzten Getriebe, Stufe Low, immer noch in der höheren Getriebestufe High unterwegs. Es gibt Mitbewerber, dort hätte mich längst ein stark nach Gummi riechender Riemen – weil stark aufgeheizt durch Beanspruchung &#8211; an die übermäßige Belastung erinnert. Nicht so bei der verbauten Yamaha Duramatic, eine Fliehkraftkupplung, vor dem CVT-Antrieb. Kein Wunder also, dass man in den USA auf den Riemen die 10jährige Garantie gewährt.</p>



<p>Im Crawl Modus („Kriechgang“) bewegt sich die Wolverine auf den kleinsten Gaspedal-Befehl feinfühlig vorwärts beziehungsweise rückwärts. Sozusagen Schleichfahrt bei bester Fahrkontrolle. Das kommt einem möglichen Arbeitseinsatz entgegen, bei dem exaktes Fahren beziehungsweise Geschwindigkeit halten notwendig ist.</p>



<p>Es wird noch steiler vor mir. Mittlerweile habe ich mit einem Kollegen das Testfahrzeug getauscht. Ich sitze im Modell RMAX 1000 4, dem Viersitzer, ebenfalls in der SE-Version. Hauptunterschied neben den vier statt zwei Sitzen und der kleineren Reifengröße ist der etwas längere Radstand von 7 Zentimetern. Hört sich nach nicht viel an macht jedoch beim Fahren einen Unterschied. Der längere Radstand läuft noch stabiler als das kurze Modell, der Zweisitzer. Muss er auch. Bei voller Beladung entweder durch Passagiere und oder Ladung ist Fahrsicherheit gefragt. Das zusätzliche Gewicht sitzt direkt über der Achse. Mitfahrer sitzen hinten eingeengter als vorne aber komfortabel.</p>



<figure class="wp-block-image size-large"><a href="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Wolverine-1000-4-Variablilitaet-Quadjournal-web.jpg"><img data-attachment-id="4505" data-permalink="http://quadjournal.eu/yamaha-wolverine-rmax-1000/yamaha_rmax-wolverine-1000-4-variablilitaet-quadjournal-web/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Wolverine-1000-4-Variablilitaet-Quadjournal-web.jpg" data-orig-size="1000,735" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Gerd Koch&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yamaha_RMAX-Wolverine-1000-4-Variablilität-Quadjournal-web" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Wolverine-1000-4-Variablilitaet-Quadjournal-web-300x221.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Wolverine-1000-4-Variablilitaet-Quadjournal-web.jpg" loading="lazy" width="1000" height="735" src="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Wolverine-1000-4-Variablilitaet-Quadjournal-web.jpg" alt="" class="wp-image-4505" srcset="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Wolverine-1000-4-Variablilitaet-Quadjournal-web.jpg 1000w, http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Wolverine-1000-4-Variablilitaet-Quadjournal-web-300x221.jpg 300w, http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha_RMAX-Wolverine-1000-4-Variablilitaet-Quadjournal-web-768x564.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption>Beim Viersitzermodell lässt sich eine Vergrößerung der Ladefläche durch ein Verschieben der hinteren Sitze erzielen.</figcaption></figure>



<p>Vor einem kurzen Steilhang bleibt die Testkarawane erst einmal stehen. Die Einzel-Auffahrt der Testkandidaten im fünf Fahrzeug starken Testfahrertross ist gefordert. In der letzten halben Stunde hat allerdings ordentlich Regen eingesetzt. Die Auffahrt ist jetzt nicht nur sehr steil, sondern auch nass und damit extrem rutschig. Zu viel Schwung birgt die Gefahr dass die Front des Side-by-Sides abheben könnte. Zu wenig Schwung lässt die RMAX vielleicht die Passage nicht bezwingen. Ich entscheide mich für Variante zwei. Allrad, Differentialsperre, Untersetzung, Crawl-Modus. Alles zugeschaltet. Check. Neben dem Zusammenspiel der Antriebstechnik kommt es jetzt besonders auf den Grip der Reifen an. Bisher haben die keinen Grund zur Klage gegeben. Ob auf trockenen oder nassen Untergrund. Der steile Anstieg aus dem Stand heraus ist eine besondere Herausforderung. Meine Wolverine setzt sich in Bewegung und kämpft – nur unwesentlich. Im Schritttempo bewältigt sie die wortwörtlich vor ihr stehenden Aufgabe mit Bravour ohne große Anstrengung und vor allem mit nicht durchdrehenden Reifen. Ein perfektes Zusammenspiel an diesem Hang, zumal einige lose Steine diese Sektion zusätzlich erschwert haben. Die Fahrzeuge wenden oberhalb der Steigung und passieren sie bergab. Erneut unterstreicht der Crawl Modus mit der zugehörigen starken Motorbremswirkung seine Offroad-Tauglichkeit.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="4476" data-permalink="http://quadjournal.eu/wolverine-rmax-1000-4-se-quadjournal-steilhang-web/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/08/Wolverine-RMAX-1000-4-SE-Quadjournal-Steilhang-web.jpg" data-orig-size="1000,663" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Gerd Koch&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wolverine-RMAX-1000-4-SE-Quadjournal-Steilhang-web" data-image-description="&lt;p&gt;Steilauffahrten meistert die Wolverine problemlos.&lt;/p&gt;
" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/08/Wolverine-RMAX-1000-4-SE-Quadjournal-Steilhang-web-300x199.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/08/Wolverine-RMAX-1000-4-SE-Quadjournal-Steilhang-web.jpg" loading="lazy" width="1000" height="663" src="http://quadjournal.eu/wp-content/uploads/2021/08/Wolverine-RMAX-1000-4-SE-Quadjournal-Steilhang-web.jpg" alt="" class="wp-image-4476" srcset="http://quadjournal.eu/wp-content/uploads/2021/08/Wolverine-RMAX-1000-4-SE-Quadjournal-Steilhang-web.jpg 1000w, http://quadjournal.eu/wp-content/uploads/2021/08/Wolverine-RMAX-1000-4-SE-Quadjournal-Steilhang-web-300x199.jpg 300w, http://quadjournal.eu/wp-content/uploads/2021/08/Wolverine-RMAX-1000-4-SE-Quadjournal-Steilhang-web-768x509.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>



<p>Die Regenmengen füllen die ohnehin schon gut befüllten Wasserdurchfahrten auf dem Gelände weiter an. Die Testmodelle versinken daher bis Türhöhe und darüber in den Fluten. Die Türgummis lassen erstaunlich viel Wasser in den Fußraum. Steht man zu lange in den kleinen Tümpeln ist das Beinkleid von Fahrer und oder Beifahrer gefährdet. Von dem Schuhwerk gar nicht erst zu sprechen. Angepasste Fahrgeschwindigkeit ist daher Trumpf um dem Wasser wenig Gelegenheit zu geben, den inneren „Poolbereich“ zu füllen. So schnell wie das Wasser drin war ist es nach dem Passieren der Durchfahrten auch schon wieder draußen. Ein Zentimeter hohe Wasser- und Schlammreste können durch Öffnungen im Fußraum, die durch Gummikappen verschlossen sind, abgelassen werden. Das freut auch beim Abspritzen des Fahrzeugs nach einem erfolgreichen Offroadtag im Schlamm.</p>



<figure class="wp-block-image size-large"><a href="http://quadjournal.eu/wp-content/uploads/2021/08/Wasser-im-Fussbereich.jpg"><img data-attachment-id="4473" data-permalink="http://quadjournal.eu/wasser-im-fussbereich/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/08/Wasser-im-Fussbereich.jpg" data-orig-size="667,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Gerd Koch&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Wasser im Fußbereich" data-image-description="&lt;p&gt;Die Türdichtungen lassen viel Wasser in den Fußbereich.&lt;/p&gt;
" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/08/Wasser-im-Fussbereich-200x300.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/08/Wasser-im-Fussbereich.jpg" loading="lazy" width="667" height="1000" src="http://quadjournal.eu/wp-content/uploads/2021/08/Wasser-im-Fussbereich.jpg" alt="" class="wp-image-4473" srcset="http://quadjournal.eu/wp-content/uploads/2021/08/Wasser-im-Fussbereich.jpg 667w, http://quadjournal.eu/wp-content/uploads/2021/08/Wasser-im-Fussbereich-200x300.jpg 200w" sizes="(max-width: 667px) 100vw, 667px" /></a><figcaption>Die Türdichtungen lassen einiges an Wasser in den Fußbereich durch. Ein Gummistöpsel kann aber zur Entwässerung gezogen werden (verborgen im Bild rechts unten wo die kleine Pfütze steht).</figcaption></figure>



<p><strong>Fazit</strong></p>



<p>Gegenüber den Vorgängermodellen der Wolverine X2 und X4 850 aus 2019 hat sich im Design noch einmal sehr viel getan. Motorpower, Performance, Qualitätsanmutung, Fahr- und Sitzkomfort gefallen mir sehr gut. Besonders stark zeigen sich der Zwei- wie der Viersitzer sowohl in technisch anspruchsvollem Gelände als auch auf den weitläufigen Offroad-Trails des Freizeitparks Mammut. Persönlich wünsche ich mir noch stärker ansprechende Bremsen und eine Zugstufenverstellmöglichkeit an der für mich etwas steif wirkenden Fox-Federung bei sportlicher Fahrweise. Work and Play? Beide Welten bedient die neue Wolverine definitiv noch besser als ihr Vorgänger.</p>



<p><strong><a href="https://www.yamaha-motor.eu/de/de/products/atv-side-by-side/leisure/2021-wolverine-rmax-2-1000-se/">LINK</a></strong></p>



<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4464" class="share-facebook sd-button share-icon" href="http://quadjournal.eu/yamaha-wolverine-rmax-1000/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-85216496-4464-614bb1c596908' data-src='https://widgets.wp.com/likes/#blog_id=85216496&amp;post_id=4464&amp;origin=quadjournal.eu&amp;obj_id=85216496-4464-614bb1c596908' data-name='like-post-frame-85216496-4464-614bb1c596908'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Tags:</span>
							<a class="label label-small label-light" href="http://quadjournal.eu/tag/rmax-1000/" title="View all posts in Rmax 1000" rel="category">Rmax 1000</a><a class="label label-small label-light" href="http://quadjournal.eu/tag/yamaha/" title="View all posts in yamaha" rel="category">yamaha</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
		
			<a class="post-previous" href="http://quadjournal.eu/can-am-off-road-stellt-neue-modelle-fuer-2022-vor/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Can-Am Off-Road stellt neue Modelle für 2022 vor		</h3>
	</a>
	</div>				
				
								
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="search-3" class="widget vw-sidebar-blog widget_search"><form action="http://quadjournal.eu/" id="searchform" class="searchform" method="get">
	<input type="text" id="s" name="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" autocomplete="off" />
	<button class="search-button"><i class="icon-entypo-search"></i></button>
</form></div><div id="media_image-25" class="widget vw-sidebar-blog widget_media_image"><a href="https://www.jay-parts.com" target="_blank" rel="noopener"><img width="200" height="600" src="http://quadjournal.eu/wp-content/uploads/2019/02/JayParts-2.jpg" class="image wp-image-3989  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://quadjournal.eu/wp-content/uploads/2019/02/JayParts-2.jpg 200w, http://quadjournal.eu/wp-content/uploads/2019/02/JayParts-2-100x300.jpg 100w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="3989" data-permalink="http://quadjournal.eu/jayparts-2-2/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2019/02/JayParts-2.jpg" data-orig-size="200,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JayParts-2" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2019/02/JayParts-2-100x300.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2019/02/JayParts-2.jpg" /></a></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_about_us-1" class="widget vw-sidebar-footer-1 widget_vw_widget_about_us"><h3 class="widget-title"><span class="super-title">Über uns</span>QUADJOURNAL</h3>			Quadjournal - das kostenlose ATV und Quadmagazin
 
Aktuelle Neuerscheinungen, Test- und Fahrberichte, Technik, Reiseberichte, Zubehör und vieles mehr


			<div class="site-social-icons"><a class="site-social-icon" href="https://www.facebook.com/stefan.herbst.336" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://plus.google.com/105610459959588677767" title="Google+" target="_blank"><i class="icon-social-gplus"></i></a><a class="site-social-icon" href="https://www.instagram.com/quadjournal/" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://www.pinterest.de/quadjournal/" title="Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a><a class="site-social-icon" href="https://www.youtube.com/channel/UCYjgI7NyvMErtYOquQ7IGlA?view_as=subscriber" title="Youtube" target="_blank"><i class="icon-social-youtube"></i></a></div>
		</div><div id="text-4" class="widget vw-sidebar-footer-1 widget_text">			<div class="textwidget"><iframe src="https://www.youtube.com/embed/ZWvX0py5034" frameborder="0" allowfullscreen></iframe></div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">aktuell</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="http://quadjournal.eu/yamaha-wolverine-rmax-1000/" title="Permalink to Work und Play" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1000" height="641" src="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal-1000x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" data-attachment-id="4465" data-permalink="http://quadjournal.eu/yamaha-wolverine-rmax-1000/yamaha-rmax-se-zweisitzer-quadjournal/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal.jpg" data-orig-size="1000,882" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Gerd Koch&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yamaha RMAX SE Zweisitzer Quadjournal" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal-300x265.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/08/Yamaha-RMAX-SE-Zweisitzer-Quadjournal.jpg" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">30/08/2021</span>
						<span>Work und Play</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="http://quadjournal.eu/can-am-off-road-stellt-neue-modelle-fuer-2022-vor/" title="Permalink to Can-Am Off-Road stellt neue Modelle für 2022 vor" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1000" height="641" src="http://quadjournal.eu/wp-content/uploads/2021/08/Can-Am-Maverick-2022-200-PS-Quadjournal-1000x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" data-attachment-id="4457" data-permalink="http://quadjournal.eu/can-am-off-road-stellt-neue-modelle-fuer-2022-vor/can-am-maverick-2022-200-ps-quadjournal/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/08/Can-Am-Maverick-2022-200-PS-Quadjournal.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Can-Am-Maverick-2022-200-PS-Quadjournal" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/08/Can-Am-Maverick-2022-200-PS-Quadjournal-300x200.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/08/Can-Am-Maverick-2022-200-PS-Quadjournal.jpg" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">17/08/2021</span>
						<span>Can-Am Off-Road stellt neue Modelle für 2022 vor</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="http://quadjournal.eu/gcc-2021-schefflenz-zieht-die-reisleine/" title="Permalink to GCC 2021 &#8211; Schefflenz zieht die Reisleine" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="500" height="249" src="http://quadjournal.eu/wp-content/uploads/2018/07/logo_maxxis_gcc_farbig_hell-web.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="http://quadjournal.eu/wp-content/uploads/2018/07/logo_maxxis_gcc_farbig_hell-web.jpg 500w, http://quadjournal.eu/wp-content/uploads/2018/07/logo_maxxis_gcc_farbig_hell-web-300x149.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="3690" data-permalink="http://quadjournal.eu/gcc-2018-saisonhalbzeit-in-goldbach/logo_maxxis_gcc_farbig_hell-web-2/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2018/07/logo_maxxis_gcc_farbig_hell-web.jpg" data-orig-size="500,249" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_maxxis_gcc_farbig_hell-web" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2018/07/logo_maxxis_gcc_farbig_hell-web-300x149.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2018/07/logo_maxxis_gcc_farbig_hell-web.jpg" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">02/08/2021</span>
						<span>GCC 2021 &#8211; Schefflenz zieht die Reisleine</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="http://quadjournal.eu/polaris-challenge-marokko-2021-rallye-abenteuer-fuer-jedermann/" title="Permalink to Polaris Challenge Marokko 2021: Rallye-Abenteuer für jedermann" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="http://quadjournal.eu/wp-content/uploads/2021/05/polarischallengemorocco_1-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="http://quadjournal.eu/wp-content/uploads/2021/05/polarischallengemorocco_1-1140x641.jpg 1140w, http://quadjournal.eu/wp-content/uploads/2021/05/polarischallengemorocco_1-300x169.jpg 300w, http://quadjournal.eu/wp-content/uploads/2021/05/polarischallengemorocco_1-1024x576.jpg 1024w, http://quadjournal.eu/wp-content/uploads/2021/05/polarischallengemorocco_1-768x432.jpg 768w, http://quadjournal.eu/wp-content/uploads/2021/05/polarischallengemorocco_1-1536x864.jpg 1536w, http://quadjournal.eu/wp-content/uploads/2021/05/polarischallengemorocco_1.jpg 1885w" sizes="(max-width: 1140px) 100vw, 1140px" data-attachment-id="4440" data-permalink="http://quadjournal.eu/polaris-challenge-marokko-2021-rallye-abenteuer-fuer-jedermann/polarischallengemorocco_1/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/05/polarischallengemorocco_1.jpg" data-orig-size="1885,1060" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="polarischallengemorocco_1" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/05/polarischallengemorocco_1-300x169.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/05/polarischallengemorocco_1-1024x576.jpg" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">06/05/2021</span>
						<span>Polaris Challenge Marokko 2021: Rallye-Abenteuer für jedermann</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="http://quadjournal.eu/der-neue-electric-ranger-kommt-im-dezember-2021/" title="Permalink to Der neue Electric-Ranger kommt im Dezember 2021" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="http://quadjournal.eu/wp-content/uploads/2021/03/2022_polaris_ranger_electric_web_quadjournal-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" data-attachment-id="4389" data-permalink="http://quadjournal.eu/der-beginn-einer-neuen-aera-polaris-kuendigt-neu-entwickelten-ranger-mit-elektroantrieb-an/2022_polaris_ranger_electric_web_quadjournal/" data-orig-file="http://quadjournal.eu/wp-content/uploads/2021/03/2022_polaris_ranger_electric_web_quadjournal.jpg" data-orig-size="2230,1391" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2022_polaris_ranger_electric_web_quadjournal" data-image-description="" data-medium-file="http://quadjournal.eu/wp-content/uploads/2021/03/2022_polaris_ranger_electric_web_quadjournal-300x187.jpg" data-large-file="http://quadjournal.eu/wp-content/uploads/2021/03/2022_polaris_ranger_electric_web_quadjournal-1024x639.jpg" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">07/04/2021</span>
						<span>Der neue Electric-Ranger kommt im Dezember 2021</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="tag_cloud-3" class="widget vw-sidebar-footer-3 widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><a href="http://quadjournal.eu/tag/2018/" class="tag-cloud-link tag-link-388 tag-link-position-1" style="font-size: 8pt;" aria-label="2018 (4 Einträge)">2018</a>
<a href="http://quadjournal.eu/tag/access/" class="tag-cloud-link tag-link-121 tag-link-position-2" style="font-size: 8pt;" aria-label="Access (4 Einträge)">Access</a>
<a href="http://quadjournal.eu/tag/ace/" class="tag-cloud-link tag-link-68 tag-link-position-3" style="font-size: 11.240740740741pt;" aria-label="ACE (8 Einträge)">ACE</a>
<a href="http://quadjournal.eu/tag/arctic-cat/" class="tag-cloud-link tag-link-58 tag-link-position-4" style="font-size: 12.925925925926pt;" aria-label="Arctic cat (11 Einträge)">Arctic cat</a>
<a href="http://quadjournal.eu/tag/ardennenfahrt/" class="tag-cloud-link tag-link-28 tag-link-position-5" style="font-size: 13.314814814815pt;" aria-label="Ardennenfahrt (12 Einträge)">Ardennenfahrt</a>
<a href="http://quadjournal.eu/tag/atv/" class="tag-cloud-link tag-link-61 tag-link-position-6" style="font-size: 18.240740740741pt;" aria-label="atv (30 Einträge)">atv</a>
<a href="http://quadjournal.eu/tag/bievre/" class="tag-cloud-link tag-link-67 tag-link-position-7" style="font-size: 9.9444444444444pt;" aria-label="Bièvre (6 Einträge)">Bièvre</a>
<a href="http://quadjournal.eu/tag/brp/" class="tag-cloud-link tag-link-345 tag-link-position-8" style="font-size: 9.9444444444444pt;" aria-label="BRP (6 Einträge)">BRP</a>
<a href="http://quadjournal.eu/tag/can-am/" class="tag-cloud-link tag-link-72 tag-link-position-9" style="font-size: 19.796296296296pt;" aria-label="Can-Am (40 Einträge)">Can-Am</a>
<a href="http://quadjournal.eu/tag/dakar/" class="tag-cloud-link tag-link-249 tag-link-position-10" style="font-size: 10.592592592593pt;" aria-label="Dakar (7 Einträge)">Dakar</a>
<a href="http://quadjournal.eu/tag/defender/" class="tag-cloud-link tag-link-219 tag-link-position-11" style="font-size: 9.9444444444444pt;" aria-label="Defender (6 Einträge)">Defender</a>
<a href="http://quadjournal.eu/tag/dmv/" class="tag-cloud-link tag-link-118 tag-link-position-12" style="font-size: 11.888888888889pt;" aria-label="DMV (9 Einträge)">DMV</a>
<a href="http://quadjournal.eu/tag/dmv-cross-country-meisterschaft/" class="tag-cloud-link tag-link-103 tag-link-position-13" style="font-size: 8pt;" aria-label="dmv cross Country Meisterschaft (4 Einträge)">dmv cross Country Meisterschaft</a>
<a href="http://quadjournal.eu/tag/dmv-quad-challenge/" class="tag-cloud-link tag-link-62 tag-link-position-14" style="font-size: 9.037037037037pt;" aria-label="DMV Quad Challenge (5 Einträge)">DMV Quad Challenge</a>
<a href="http://quadjournal.eu/tag/endurance-masters/" class="tag-cloud-link tag-link-168 tag-link-position-15" style="font-size: 11.888888888889pt;" aria-label="Endurance Masters (9 Einträge)">Endurance Masters</a>
<a href="http://quadjournal.eu/tag/fuersten-forest/" class="tag-cloud-link tag-link-196 tag-link-position-16" style="font-size: 8pt;" aria-label="Fürsten Forest (4 Einträge)">Fürsten Forest</a>
<a href="http://quadjournal.eu/tag/gcc/" class="tag-cloud-link tag-link-56 tag-link-position-17" style="font-size: 13.833333333333pt;" aria-label="GCC (13 Einträge)">GCC</a>
<a href="http://quadjournal.eu/tag/gncc/" class="tag-cloud-link tag-link-70 tag-link-position-18" style="font-size: 8pt;" aria-label="GNCC (4 Einträge)">GNCC</a>
<a href="http://quadjournal.eu/tag/grizzly/" class="tag-cloud-link tag-link-84 tag-link-position-19" style="font-size: 8pt;" aria-label="Grizzly (4 Einträge)">Grizzly</a>
<a href="http://quadjournal.eu/tag/groepl/" class="tag-cloud-link tag-link-223 tag-link-position-20" style="font-size: 10.592592592593pt;" aria-label="Gröpl (7 Einträge)">Gröpl</a>
<a href="http://quadjournal.eu/tag/kodiak/" class="tag-cloud-link tag-link-304 tag-link-position-21" style="font-size: 8pt;" aria-label="Kodiak (4 Einträge)">Kodiak</a>
<a href="http://quadjournal.eu/tag/kymco/" class="tag-cloud-link tag-link-117 tag-link-position-22" style="font-size: 10.592592592593pt;" aria-label="Kymco (7 Einträge)">Kymco</a>
<a href="http://quadjournal.eu/tag/maverick/" class="tag-cloud-link tag-link-149 tag-link-position-23" style="font-size: 13.314814814815pt;" aria-label="maverick (12 Einträge)">maverick</a>
<a href="http://quadjournal.eu/tag/polaris/" class="tag-cloud-link tag-link-69 tag-link-position-24" style="font-size: 22pt;" aria-label="Polaris (59 Einträge)">Polaris</a>
<a href="http://quadjournal.eu/tag/polaris-and-friends/" class="tag-cloud-link tag-link-125 tag-link-position-25" style="font-size: 9.9444444444444pt;" aria-label="Polaris and friends (6 Einträge)">Polaris and friends</a>
<a href="http://quadjournal.eu/tag/quad/" class="tag-cloud-link tag-link-60 tag-link-position-26" style="font-size: 19.666666666667pt;" aria-label="quad (39 Einträge)">quad</a>
<a href="http://quadjournal.eu/tag/quadjournal/" class="tag-cloud-link tag-link-31 tag-link-position-27" style="font-size: 22pt;" aria-label="Quadjournal (59 Einträge)">Quadjournal</a>
<a href="http://quadjournal.eu/tag/ranger/" class="tag-cloud-link tag-link-182 tag-link-position-28" style="font-size: 11.888888888889pt;" aria-label="Ranger (9 Einträge)">Ranger</a>
<a href="http://quadjournal.eu/tag/rzr/" class="tag-cloud-link tag-link-186 tag-link-position-29" style="font-size: 12.407407407407pt;" aria-label="RZR (10 Einträge)">RZR</a>
<a href="http://quadjournal.eu/tag/shorttrack/" class="tag-cloud-link tag-link-63 tag-link-position-30" style="font-size: 9.9444444444444pt;" aria-label="Shorttrack (6 Einträge)">Shorttrack</a>
<a href="http://quadjournal.eu/tag/side-by-side/" class="tag-cloud-link tag-link-51 tag-link-position-31" style="font-size: 17.203703703704pt;" aria-label="Side by side (25 Einträge)">Side by side</a>
<a href="http://quadjournal.eu/tag/sportsman/" class="tag-cloud-link tag-link-105 tag-link-position-32" style="font-size: 12.407407407407pt;" aria-label="sportsman (10 Einträge)">sportsman</a>
<a href="http://quadjournal.eu/tag/test/" class="tag-cloud-link tag-link-122 tag-link-position-33" style="font-size: 8pt;" aria-label="Test (4 Einträge)">Test</a>
<a href="http://quadjournal.eu/tag/textron/" class="tag-cloud-link tag-link-362 tag-link-position-34" style="font-size: 9.037037037037pt;" aria-label="Textron (5 Einträge)">Textron</a>
<a href="http://quadjournal.eu/tag/tgb/" class="tag-cloud-link tag-link-34 tag-link-position-35" style="font-size: 9.037037037037pt;" aria-label="TGB (5 Einträge)">TGB</a>
<a href="http://quadjournal.eu/tag/traxter/" class="tag-cloud-link tag-link-359 tag-link-position-36" style="font-size: 8pt;" aria-label="Traxter (4 Einträge)">Traxter</a>
<a href="http://quadjournal.eu/tag/utv/" class="tag-cloud-link tag-link-52 tag-link-position-37" style="font-size: 16.555555555556pt;" aria-label="utv (22 Einträge)">utv</a>
<a href="http://quadjournal.eu/tag/video/" class="tag-cloud-link tag-link-94 tag-link-position-38" style="font-size: 12.407407407407pt;" aria-label="Video (10 Einträge)">Video</a>
<a href="http://quadjournal.eu/tag/wolverine/" class="tag-cloud-link tag-link-54 tag-link-position-39" style="font-size: 9.9444444444444pt;" aria-label="wolverine (6 Einträge)">wolverine</a>
<a href="http://quadjournal.eu/tag/x3/" class="tag-cloud-link tag-link-316 tag-link-position-40" style="font-size: 8pt;" aria-label="X3 (4 Einträge)">X3</a>
<a href="http://quadjournal.eu/tag/yamaha/" class="tag-cloud-link tag-link-53 tag-link-position-41" style="font-size: 20.962962962963pt;" aria-label="yamaha (49 Einträge)">yamaha</a>
<a href="http://quadjournal.eu/tag/yxz/" class="tag-cloud-link tag-link-154 tag-link-position-42" style="font-size: 9.9444444444444pt;" aria-label="YXZ (6 Einträge)">YXZ</a>
<a href="http://quadjournal.eu/tag/yxz1000r/" class="tag-cloud-link tag-link-447 tag-link-position-43" style="font-size: 8pt;" aria-label="YXZ1000R (4 Einträge)">YXZ1000R</a>
<a href="http://quadjournal.eu/tag/yxz-1000r/" class="tag-cloud-link tag-link-213 tag-link-position-44" style="font-size: 9.037037037037pt;" aria-label="YXZ 1000R (5 Einträge)">YXZ 1000R</a>
<a href="http://quadjournal.eu/tag/zubehoer/" class="tag-cloud-link tag-link-48 tag-link-position-45" style="font-size: 8pt;" aria-label="Zubehör (4 Einträge)">Zubehör</a></div>
</div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2018. All rights reserved.</div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: true,
			pauseOnHover: false,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "http://quadjournal.eu/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://quadjournal.eu/wp-admin/admin-ajax.php";
</script>
	    
    		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" style="position: absolute; top: 0px; width:140px; height:600px; overflow:hidden;"> </div><div id="divAdLeft" style="position: absolute; top: 0px; width:140px; height:600px; overflow:hidden;"><a href=" https://www.yamaha-motor.eu/de/de/products/atv-side-by-side/leisure/"target="_blank"><img src="http://quadjournal.eu/wp-content/uploads/2021/03/2021-03-30-Banner-RMAX-143x600px-.gif" width ="143" alt="" /></a> </div>');	
                
                var MainContentW = 1200;
                var LeftBannerW = 140;
                var RightBannerW = 140;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 62;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
        

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
											<textarea autocomplete="new-password" 
												id="a1c0ce113b"  name="a1c0ce113b" 
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												
												placeholder="Verfasse einen Kommentar&#160;&hellip;"
											></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a8ed360723afe0396956ca2dad7e402b" );document.getElementById("a1c0ce113b").setAttribute( "id", "comment" );</script>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">E-Mail</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Name</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Kommentar absenden" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Lade Kommentare&#160;&hellip;</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Kommentar</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/quadjournal.eu\/yamaha-wolverine-rmax-1000\/":4464};
	</script>
				<script type='text/javascript' src='http://quadjournal.eu/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://quadjournal.eu/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=2.19.1' id='cffscripts-js'></script>
<script type='text/javascript' src='http://quadjournal.eu/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.3.0' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='http://quadjournal.eu/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='http://quadjournal.eu/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='http://quadjournal.eu/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.0' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='http://quadjournal.eu/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.0' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='http://quadjournal.eu/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.0' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='http://quadjournal.eu/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.0' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='http://quadjournal.eu/wp-content/themes/presso/js/asset.js?ver=1.13.0' id='vwjs-asset-js'></script>
<script type='text/javascript' src='http://quadjournal.eu/wp-content/themes/presso/js/main.js?ver=1.13.0' id='vwjs-main-js'></script>
<script type='text/javascript' src='http://quadjournal.eu/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/quadjournal.eu\/wp-admin\/admin-ajax.php","nonce":"ba297c4e67","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/quadjournal.eu\/wp-login.php?redirect_to=http%3A%2F%2Fquadjournal.eu%2Fyamaha-wolverine-rmax-1000%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://quadjournal.eu/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.7.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='http://quadjournal.eu/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.7.1' id='postmessage-js'></script>
<script type='text/javascript' src='http://quadjournal.eu/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.7.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='http://quadjournal.eu/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=9.7.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://quadjournal.eu/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.7.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202138#ver=202138&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202138.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'85216496',post:'4464',tz:'0',srv:'quadjournal.eu'} ]);
	_stq.push([ 'clickTrackerInit', '85216496', '4464' ]);
</script>
	</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: quadjournal.eu @ 2021-09-22 22:44:21 by W3 Total Cache
-->